+ Responder tema
Página 20 de 37 PrimerPrimer ... 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 ... ÚltimoÚltimo
Resultados 286 al 300 de 542
  1. #286
    Jefrichiroho está desconectado Participador
    Fecha de ingreso
    07 feb, 07
    Mensajes
    301

    Predeterminado

    buena pinta, bajando :3

    gracias

  2. #287
    zenitrrr está desconectado Newbie
    Fecha de ingreso
    10 oct, 07
    Mensajes
    57

    Predeterminado

    hola amigo solo para felicitarte y solicitar tu ayuda.
    sabes que ya descarge todo los archivos y al querer abrir el setup me manda el mensaje que dice NO SE PUEDE ABRIR ESTE PAQUETE DE INSTALACION. PONGASE EN CONTACTO CON EL FABRICANTE DE LA APLICACION PARA CONPROBAR QUE ES UN PAQUETE DE WINDOWS INSTALLER VALIDO. cabe mencionar que ya realice todos los pasos que tienes en los manuales.

    espero me puedas ayudar lo mas pronto que te sea pocible te dejo mi mail. zenitrrr@hotmail.com

    saludos

  3. #288
    Fecha de ingreso
    02 ago, 08
    Mensajes
    15

    Predeterminado

    gracias men.. buen aporte.. =)

  4. #289
    zenitrrr está desconectado Newbie
    Fecha de ingreso
    10 oct, 07
    Mensajes
    57

    Predeterminado

    amigo a un espero tu ayuda de verdad que me urge.
    espero puedas ver mi mensaje, ya tengo ganas de ver el programa.

  5. #290
    Fecha de ingreso
    03 ene, 09
    Mensajes
    6

    Predeterminado

    Es Excelente esta Herramienta, muchas gracias por compartirla.

    saludos!

  6. #291
    Fecha de ingreso
    22 abr, 09
    Mensajes
    22

    Predeterminado

    que pasa con el ingles americano 3? lo instalo y me da un error 9114.que puedo hacer??ayuda

  7. #292
    Fecha de ingreso
    19 sep, 08
    Mensajes
    2

    Predeterminado

    muchisisisisisisisisimas gracias!!

  8. #293
    adguje está desconectado Destacado
    Fecha de ingreso
    21 mar, 07
    Mensajes
    623

    Predeterminado

    gracias men
    saludos
    chido el aporte
    LaterX.

  9. #294
    zenitrrr está desconectado Newbie
    Fecha de ingreso
    10 oct, 07
    Mensajes
    57

    Predeterminado

    sabes ya puede instalar pero para hacer el cd de nibel de 1 de 2 y ek 1 de 3 me manda el mensaje que esta dañado.
    el 2 de 1 no me manda el mensaje de que esta dañado pero al momento de hacer el cd en el programa Alcohol solo se que da en el 3% y se regresa.
    ya los demas ni nos he bajado pues si tienen estos mismos errores, podrias apoyarme amigo.

    NO SEAS MALA ONDA ATIENDE LA TIENDA.

  10. #295
    Nakamura-Hiro está desconectado Newbie
    Fecha de ingreso
    12 sep, 09
    Mensajes
    46

    Predeterminado

    está genial!!!
    una duda: tengo los discos de Japonés y de Inglés UK, pero no el archivo que los ejecuta, ¿qué es lo que tengo que descargar?

  11. #296
    Fecha de ingreso
    16 abr, 09
    Mensajes
    8

    Predeterminado

    buen aporte

  12. #297
    antonio_medina está desconectado Usuario GT
    Fecha de ingreso
    07 nov, 08
    Ubicación
    tijuana
    Mensajes
    111

    Predeterminado

    TATOS no t la pudiste aber rifado mas chingon,,, jeje, oye es mucha molestia si pudes agregar los sig, lenguajes a megaupload, ya que rapidshare batalla uno con los tiempos y mega pues ya sabes mas pro el asunto jeje, limosnero y con garrote, oye de casualidad crees que por ahi puedas consegui el lenguaje YORUBA ???

    gracias por todo,,, ya estoy con el japnes,,, jeje

  13. #298
    Fecha de ingreso
    20 jul, 09
    Mensajes
    3

    Predeterminado

    hello podrias subir el italiano . y el frances siiiiiiiiiiiiiiiiii

  14. #299
    Fecha de ingreso
    31 dic, 09
    Mensajes
    10

    Predeterminado

    Hola !!!!
    Esta bueno tu aporte, pero que crees cuando instalo el nivel uno del Japones, cuando ya va a cabar me manda un error, hasta reinicia mi maquina, y no pasa haci con los de ingles, que onda con eso, espero tu respeusta, grax
    Saludos.

  15. #300
    Fecha de ingreso
    31 dic, 09
    Mensajes
    10

    Predeterminado

    Hola !!!
    Ya soluciones mi problema, cuando se reinicia la maquina,cuando ya falta poco para terminar y aparece "the blue screen of death" XD es por que el antivirus no esta actualizado, tiene que ser la ultima versión, bueno en mi caso yo uso NOD 32 y lo tube qeu actualizar a la 4.0.437, bueno eso fue mi error, espero le sirva a alguien XD.
    Saludos.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes