+ Responder tema
Página 1 de 2 1 2 ÚltimoÚltimo
Resultados 1 al 15 de 20
  1. #1
    charlx está desconectado Participador
    Fecha de ingreso
    06 mar, 07
    Mensajes
    378

    Angry Tsuru 94 Standar se apaga al desaselerar

    Mi Tsuru 94 se apaga en baja o cuando dejo de acelerar, paso después de esto, se lavo el tanque de gasolina porque tenia sedimentos y tmb se cambio el filtro aquí todo bien... empezó a apagarse, se le hizo cambio de aceite y de filtro de aceite, se corrigió un tiempo ahora se apaga cuando dejo de acelerar sin importar la velocidad después de apagado prende de inmediato no hay problema para encender, incluso con el vuelo, se le cambiaron bujías, se limpiaron inyectores y se cambio la bomba de la gasolina, se limpio el filtro de aire, ha la pila es nueva, lo lleve a autozone para un diagnostico por computadora pero me dicen que el escaner no es compatible con ese coche, que le estará fallando?

    las malas lenguas de las buenas gentes me dicen que puede ser la válvula IAC( intake air control) o el sensor TPS( throttle position sensor) Estos dos trabajan a la par y controlan las revoluciones en ralenti (en baja cuando no estas acelerando) La falla que dan es que se aceleran mucho(2000 revoluciones) o que se bajan tanto las revoluciones que se apaga.

  2. #2
    pool81 está desconectado Newbie
    Fecha de ingreso
    23 sep, 08
    Mensajes
    25

    Predeterminado

    mira mi carnal a un costado de la valvula iac se encuentra una especie de cabeza de tornillo de plastico (de cruz);con este tornillo regulas la marcha minima,yo como mecanico empezaria por ahi.;quedo a tus ordenes.

  3. #3
    MrNothing está desconectado Exclusivo
    Fecha de ingreso
    25 jun, 09
    Ubicación
    Nothingland
    Mensajes
    1,340

    Predeterminado

    Cita Iniciado por camilin960 Ver mensaje
    sin temor a equivocarme es el sensor MAF preparate para gastarte entre 3 y 5 mil pesillos
    De hecho, estoy 99% seguro que es el MAF, ese cuesta nuevo como 3,500 pesos... pero si te vas a un yonke lo encuentras en 1,000.

    El MAF (Mass Air Flow) es el jefe! El decide cuanta gasolina se inyecta dependiendo del oxigeno que detecte, si esta defectuoso te va a dar combustiones irregulares ya sea al encender o en marcha por que no podrá controlar la inyeccion de la gasolina, si no sirve o no esta conectado, el auto estara demasiado acelerado como si tuvieras el pedal presionado a fondo todo el tiempo.

    Yo tuve ese problema con el MAF y en 10min me consumió 1/4 de tanque estando simplemente encendido y el carro parado.

    bueno, espero que puedas encontrar solucion

  4. #4
    charlx está desconectado Participador
    Fecha de ingreso
    06 mar, 07
    Mensajes
    378

    Predeterminado

    Cita Iniciado por pool81 Ver mensaje
    mira mi carnal a un costado de la valvula iac se encuentra una especie de cabeza de tornillo de plastico (de cruz);con este tornillo regulas la marcha minima,yo como mecanico empezaria por ahi.;quedo a tus ordenes.
    Oye pool81, el mecanico con el que lo llevo me dice que puede ser algun cable que no este haciendo bien contacto, ya los revisó ahora lo probe y pues como que ahi de repente se quizo apagar lo voy a checar estos dias haber como funciona y la vdd no se de coches donde esta la valvula iac?...

  5. #5
    MrNothing está desconectado Exclusivo
    Fecha de ingreso
    25 jun, 09
    Ubicación
    Nothingland
    Mensajes
    1,340

    Predeterminado

    Cita Iniciado por charlx Ver mensaje
    Oye pool81, el mecanico con el que lo llevo me dice que puede ser algun cable que no este haciendo bien contacto, ya los revisó ahora lo probe y pues como que ahi de repente se quizo apagar lo voy a checar estos dias haber como funciona y la vdd no se de coches donde esta la valvula iac?...


    Valvula AIC (Air Intake Control)... Es Literalmente un tornillo ajustable, para calibrarlo te guias sobre el sonido del motor.

    Throttle Body ( Cuerpo de Aceleracion )... Bueno, el throttle body es la pieza completa pero en este caso, encontraras un tornillo que tienes que aflojar y mueves el sensor hacia los lados lentamente hasta que obtengas la aceleracion requerida y vuelves a atornillar. Va interconectado de manera paralela al acelerador, solo que este es el que mantiene fija en un solo punto a la compuerta de la admision de aire la cual ajustas segun necesidad.

    salu2

  6. #6
    franco_gdl está desconectado Usuario GT
    Fecha de ingreso
    13 ago, 07
    Mensajes
    126

    Predeterminado

    Mira amigo yo tambien, creo que es la valvula IAC o tambien llamada Bypass(ralenti) por que esta entra a funcionar cuando dejas de pisar el acelerador y comiensa a bajar la velocidad, por ejemplo cuando llegas a un tope, una opcion que yo te recomiendo es que lo lleves a un taller mecanico y les preguntes que si tienen probador de sensores y probador de valvulas en este caso de valvula iac y TPS, si la respuesta es si que los chequen con los probadores, si la respuesta es no, que lo hacen con multimetro o que lo ajusta o que los van a lavar, alejate ese taller no tiene la herramienta de diagnostico que ocupan para tu carro. Y nunca las valvulas IAC y los TPS funcionan con limpieza cuando estos comiensan a fallar.

  7. #7
    Fecha de ingreso
    20 oct, 08
    Ubicación
    enfrente de la PC
    Mensajes
    2,703

    Predeterminado

    Cita Iniciado por MrNothing Ver mensaje


    Valvula AIC (Air Intake Control)... Es Literalmente un tornillo ajustable, para calibrarlo te guias sobre el sonido del motor.

    Throttle Body ( Cuerpo de Aceleracion )... Bueno, el throttle body es la pieza completa pero en este caso, encontraras un tornillo que tienes que aflojar y mueves el sensor hacia los lados lentamente hasta que obtengas la aceleracion requerida y vuelves a atornillar. Va interconectado de manera paralela al acelerador, solo que este es el que mantiene fija en un solo punto a la compuerta de la admision de aire la cual ajustas segun necesidad.

    salu2


    mi gran padre tenia problemas con el AIC con un shadow del año XIX xD

    salu2 espero q se aya resuelto o avisanoz amigo




  8. #8
    Fecha de ingreso
    29 jun, 09
    Mensajes
    23

    Predeterminado

    Lo mas seguro es que sea la valvula IAC, quitala con cuidado y dale una limpiada. Si se arreglo tu problem postea que fue , asi todos aprendemos jeje , Saludos

  9. #9
    MrNothing está desconectado Exclusivo
    Fecha de ingreso
    25 jun, 09
    Ubicación
    Nothingland
    Mensajes
    1,340

    Predeterminado

    Cita Iniciado por camilin960 Ver mensaje
    sin temor a equivocarme es el sensor MAF preparate para gastarte entre 3 y 5 mil pesillos

    En un yonke se consiguen en 1,000 y si ves un tsuru tirado afuera de una casa, se lo puedes tumbar en 500

  10. #10
    charlx está desconectado Participador
    Fecha de ingreso
    06 mar, 07
    Mensajes
    378

    Predeterminado

    Orale, bueno banda regrese, mi carro sigue exactamente igual... la vdd no he checado lo de ajustar las valvulas, ahora esta en otro taller pues tuve la mala fortuna de que se jodio el alternador y tuve comprarlo reconstruido en autozone en 1,200 a cambio... ahora si ya esta en el taller mecanico y este el el 3ro q visita el primer mecanico me dijo q podira ser el distrubuidor porq lo reviso con la computadora y ahi salio q era el distribuidor el q andaba fallando, el mecanico actual reviso el distribuidor y me dice q esta bien, q el cree q la falla es en el cableado y aun lo esta revisando, hoy por la tarde lo voy a ir a ver, espero una respuesta positiva, al menos ya descarte el distribuidor.

  11. #11
    ragde0013 está desconectado Exclusivo
    Fecha de ingreso
    18 abr, 06
    Ubicación
    En donde matan de a gratis
    Mensajes
    1,089

    Predeterminado

    A mi me paso algo similar a lo del cableado, aunque fue con una Blazer 96´.

    Se apagaba a cada ratito, cuando la desaceleraba o cuando se apagaba ya no queria prender, se le cambio la bomba de gasolina pero siguio haciendo igual, marcaba que un sensor no estaba funcionando correctamente pero al ponerle uno de otro carro tampoco jalo, entonces el mecanico le reviso el cableado y tenia una peladota, lo cual hacia el falso contacto. Ahorita jala de a llavazo y no se raja... No se mucho de carros pero es experiencia propia...
    Haciendo el mar verdaderamente nuestro

  12. #12
    Fecha de ingreso
    02 feb, 09
    Mensajes
    8

    Predeterminado

    Checa tu regulador de voltaje de tu alternador, el mio también se apagaba, la batería era nueva y cambiándole el regulador quedo bien

  13. #13
    charlx está desconectado Participador
    Fecha de ingreso
    06 mar, 07
    Mensajes
    378

    Predeterminado

    ok, dreyko9999 el alternador es nuevo, bueno reconstruido y esta jalando bien... bueno lo saque de ese taller porq el mecanico de plano no le ayo... cuando me lo lleve note que salia humo azul del escape, lo meti en otro taller y pedi q revisaran las bujias... las cuales estaban sucias y las limpiaron.. pero siguio aventando humo y total que esta pasando aceite del motor a las bujias... ahora me dicen q necesito anillar el coche, pero otro mecanico me dice q es mejor revisar la tapa de punterias porque por ahi a veces falla algo q se cambia y se corrige el paso de aceite a las bujias... q bueno q pedi que me checaran las bujias, lo hice pensando en que me las habian cambiado... y esto tiene coherencia con que el coche se apague ya que las bujias dejan de hacer chispa y se apaga... esto del tsusu se pone interesante, bueno como experiencia propia y para ustedes.. veamos en que termina todo... a no he gastado mas q 50 pesos por las revisiones...

  14. #14
    charlx está desconectado Participador
    Fecha de ingreso
    06 mar, 07
    Mensajes
    378

    Predeterminado

    Jajaja total... ya no se que es coherente y que no... me cobran 4,000 pesos porq anillar el coche... un amigo mio esta trabajando en un taller, el mecanico de ahi me lo reviso, estuvo checandolo encendido y me dice q es problema de la inyeccion, que el motor no trae compresion, pero que lo va a revisar, hoy lo vamos a remolcar al taller... y veremos que sale... si lo arreglo y queda con madre... lo voy a vender... en 26,000.00... y no quiero volver a saber nada de la pinche marca nissan... jajaja

  15. #15
    charlx está desconectado Participador
    Fecha de ingreso
    06 mar, 07
    Mensajes
    378

    Predeterminado

    Ok... ya lo revisaron y me dicen que es un problema en el cuerpo de inyeccion, que no es de aceite si no de gasolina lo que moja las bujias, y estan revisando si son los inyectores o la valvula que los alimenta... lo comparto con ustedes no tanto par buscar una solucion, si no como experiencia para los que le hagan a la mecanica o los que tengan un problema similar...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes