+ Responder tema
Página 6 de 8 PrimerPrimer 1 2 3 4 5 6 7 8 ÚltimoÚltimo
Resultados 76 al 90 de 106
  1. #76
    prohnix está desconectado Newbie
    Fecha de ingreso
    10 ene, 09
    Mensajes
    54

    Predeterminado

    k onda ps mira tengo este problema

    las luces de mi tablero no encienden pro las luces traceras del auto si encienden , cheque los fusibles pro todos estan bien tanbien, cheque si el dimer para ver si estave movido pro tanpoco. cres que sea el dimer el que este fallando?

    zpero y me puedes ayudar

  2. #77
    Fecha de ingreso
    18 sep, 10
    Mensajes
    3

    Predeterminado

    falla AL RECORRER UNA DISTANCIA CORTA AL APAGARLO Y QUERERLO PRENDER YA NO ENCIENDE SI DA MARCHA Y NO MARCA NADA DE FALLA PERO TENGO QUE ESPERAR UNA HORA MAS O MENOS PARA QUE ARRANQUE OTRA VEZ, YA LE REVISARON LAS BOMBAS DE AGUA Y GASOLINA ASI COMO BUJIAS ETC. NOSE QUE ES Y YA ESTOY DESESPERADO AYUDAME PORFAS.

    MARCA JETTA 1.8 TURBO

    modelo 2000

  3. #78
    DRAKO PUNK está desconectado Usuario GT
    Fecha de ingreso
    23 abr, 08
    Mensajes
    107

    Predeterminado

    Auto: Nissan Platina 2005 75,000 km
    falla: comenzo con un inyector, se cambio, despues dos bobinas , se cambiaron; le metes el escaner y aparece el sensor de oxigeno y se le prende el foco del chec , se le cambio el sensor y el carro volvio a prender el chec, se llevo a otro taller y se le cambio otra vez el mismo sensor y al cabo de unas horas el carro volvio a prender el chec .
    Si me podrias ayudar con la falla, ya que ya me canse de regalar mi dinero

  4. #79
    METALMAKER está desconectado Participador
    Fecha de ingreso
    17 abr, 06
    Mensajes
    233

    Predeterminado

    Saludos, tengo una Pt Cruiser 2001 y hasta hace poco me dio late con la temperatura, ya le hice servicio completp al radiador, cambie thermoswitch y el sensor, y aun asi sigue calentandose, le quite el catalizador y asi se ha controlado, que me recomiendas hacer, dejarla asi o conseguirle su catalizador?

  5. #80
    Fecha de ingreso
    27 jun, 09
    Mensajes
    23

    Predeterminado

    tengo un pontiac grand am gt motor 3400 v6... y me tira el agua por el deposito de recuperacion le cambie el tapon el deposito y sigue kn la misma falla ya lo purge y sondiamos el radiador bomba del agua empakes buenos no tiran nada, eso solamente lo hace en carretera.. eh chekado el nivel en carretera y esta arriba del nivel k dice coalt o algo asi es decir en el nivel. y se ve k ah tirado anticongelante.. y ya al otro dia se keda casi bacio, pienso llevarlo a la agencia xk la verdad no le atinan puro cucara macar y titeres hay si me puedes hechar la mano kn tu opinion a toda makina... se agradece

  6. #81
    Fecha de ingreso
    09 sep, 09
    Mensajes
    9

    Predeterminado

    tengo un seat ibiza blitz 2008 y ase 1 semana note k el marcador de la gasolina se averio, ya que siempre que enciendo el carro me dice k esta el tanque lleno :S y nunca se mueve del tanque lleno (obvio solo cuando se apaga) y despues de rodar muchos kilometros fui a llenar el tanque y la bomba se boto con tan solo 30 pesos, es decir marca como si estuviera lleno y despues de botar la bomba como 5 veces se lleno con 150 pesos, y esto me paso ya 2 veces, sabes que es lo ke esta mal???

  7. #82
    baggio está desconectado Newbie
    Fecha de ingreso
    01 jun, 07
    Ubicación
    mexico city
    Mensajes
    54

    Predeterminado

    que tal ford topaz 93 enciende y se apaga al dar marcha otra vez solo hace un click lo dejo asi y lo intento otra vez y lo mismo grax amigo
    I'm worse at what I do best And for this gift I feel blessed

  8. #83
    Fecha de ingreso
    22 feb, 10
    Mensajes
    1

    Predeterminado

    DODGE CARAVAN 92 (americana) compre esta camioneta, siempre el recuperador del agua despues de traerla un rato empieza a hervir, me dijeronq ue comprar un tapon de radiador nuevo en la refaccionaria y sigue igual ya lo limpiaron pero sigue igual que puede ser?

  9. #84
    Fecha de ingreso
    05 mar, 10
    Mensajes
    2

    Predeterminado Falla en Camioneta Explorer

    Que tal mi buen amigo como estas oye tengo una camioneta
    Explorer 1997

    el problema que tengo es que se jalonea cuando voy en carretera y cuando la tengo encendida siento que se mueve es decir bajan las revoluciones y luego sigue normal que podra ser???

    espero respuesta gracias

    nota: anexo mi email por si me mandas alguna tips
    disacard@yahoo.com.mx

  10. #85
    Fecha de ingreso
    08 dic, 09
    Mensajes
    6

    Predeterminado

    tengo un dodge neon 95automatico 2.0 1arbol de elevas y tengo un problema con el tablero se bajan las abujas y no me marca ni el gasolina.temperatura y velosimetros. y esto ase que el radiador gorgore.portu aten cion mil. gracias.

  11. #86
    Fecha de ingreso
    23 oct, 10
    Ubicación
    slp mexico
    Mensajes
    5

    Predeterminado

    tengo una falla de un seat leon 2004 al emprender marcha o estar parado el de las revoluciones no se mantiene estable y se siente como si se fuere a apagar o se apaga de repente si dejo de acelerar que podra ser . gracias

  12. #87
    jcvg7 está desconectado Newbie
    Fecha de ingreso
    22 abr, 09
    Mensajes
    26

    Predeterminado

    hola compa tengo una cheeroke americana modelo 1996 americana el problema k tengo es k cascabelea mucho en subida cuando y de repente lo hace en planada....

  13. #88
    freakfallen está desconectado Newbie
    Fecha de ingreso
    11 jun, 10
    Ubicación
    En la ciudad mas violenta del mundo: cd juarez, chih
    Mensajes
    59

    Predeterminado

    Que tal compa
    tengo una pickup gmc 75" motor 350,8 cilindros, el problema es que ahora que empezo el frio, el pedal del freno se siente como si le faltar liquido, o sea muy abajo y en el tablero tiene un foco rojo que dice "brake" y se enciende cada vez que freno un poco fuerte. los niveles de liquido siempre han estado bien y en temporada de calor no tiene esa falla. si me pudieras hechar la mano...

  14. #89
    Fecha de ingreso
    31 ago, 10
    Mensajes
    12

    Predeterminado

    Que tal Bro. mira tengo un toledo 2002 turbo, y en meses pasados empezo a despedir un olor muy raro como a gasolina mal quemada, lo lleve al mecanico y me comento que era el sensor de oxigeno se lo cambiaron y siguio con lo mismo y empezo a echar un tipo de oyin negro por el tubo de escape y dejaba una mancha en el piso y me comentaron que tenia que darle una limpieza al turbo, hace unos dias otro mecanico me comento que dejaron mal las lineas del sensor y segun el ya lo reparo, sigue oliendo un poco mal ya no tan fuerte pero sigue oliendo y en las mañanas abienta muy poco ayin negro, el mecanico me dijo que es normal ya que estaba uy suscio todo el escape y que se va alimpiar en un tiempo. tu que pienzas sera eso o que me aconsejas?

  15. #90
    jcvg7 está desconectado Newbie
    Fecha de ingreso
    22 abr, 09
    Mensajes
    26

    Predeterminado

    hola compadre tengo una cherokee mod. 96, 6 cilindros motor 4.0 no es doble traccion mi problema es ke cascabelea un poco y mas en subida ya me la han checado algunos mecanicos y nada mas no keda ke podra ser ya le han limpiado inyectores cables de bujia el kit de distribucion se lo puse nuevo y lo hace un pokito menos el cascabeleo ke me aconsejas para k kede en excelentes condiciones saludos desde chiapas...
    Ronaldo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes