+ Responder tema
Resultados 1 al 8 de 8
  1. #1
    Fecha de ingreso
    18 dic, 08
    Mensajes
    7

    Exclamation Mi Sony Vaio no reconoce la Bateria!!!!


    Descargar ahora
    Hola Bakunos!!! En mi Sony Vaio VGN-NR330FE instalé el Win XP y reinstalé el Vista, en el XP si me reconoce la batería pero en el Vista no!!! Como hago para tener instalada la bateria en el Vista?
    Gracias.

  2. #2
    Avatar de xX AsTaRoTh Xx
    xX AsTaRoTh Xx está desconectado Destacado
    Fecha de ingreso
    21 ene, 10
    Ubicación
    Por ahi en cuernaba-k
    Mensajes
    491

    Predeterminado

    pues mira amigo no estoy muy seguro pero creo reptito no estoy muy seguro alomejor te falta el driver para que te reconosca la pila es la solocion que yo pienso asi que no la descartes pero espera alguna respuesta de otro bakuno y pues espero que te sirva mi respuesta

    Agregenme si quieren

  3. #3
    Fecha de ingreso
    12 jul, 07
    Ubicación
    En Un Nuevo Mundo Y Soy Creador De El
    Mensajes
    2,383

    Predeterminado

    si metete a la pagina de la marca de tu lap y buscate el driver ah de ser eso...porq ps no se de q otra forma la encuentre...tendrias q irte al BIOS y seria mas bronca
    Soy El Dios Del Nuevo Mundo

    mas de 186,824 Visitas
    y
    mas de 3,012 Respuestas a mis temas


  4. #4
    Avatar de viz
    viz
    viz está desconectado Destacado
    Fecha de ingreso
    07 sep, 08
    Ubicación
    frente a la compu
    Mensajes
    610

    Predeterminado

    concuerdo con lo anterior... pue ke sea falta de algun driver o complemento.....

    ....................
    ***POR KE CREAR SI PUEDES PIRATEAR***

  5. #5
    Fecha de ingreso
    16 feb, 09
    Mensajes
    24

    Predeterminado

    A veces pasa, a veces no, pero nada cuesta checar ^^ si tienes multimetro checa tu bateria y mira si no ya murio, lo mismo pasaba con la mia, no la "reconocia" pero XD es por que ya habia muerto y fue de un dia a otro u.u

    1 dia duraba 45 min al dia siguien mi bateria dejo de existir ^^ suerte igual

  6. #6
    alpha1001 está desconectado Usuario GT
    Fecha de ingreso
    11 sep, 08
    Mensajes
    136

    Predeterminado

    checa si el cable de conexión a la luz, en el lado donde se conecta a la compu está en buen estado, a veces se les dobla una patita interior en el cable y ya no carga la pila. Si está doblado, enderezalo y vuelve a intentar conectarlo

  7. #7
    Avatar de EDXXX
    EDXXX está desconectado Exclusivo
    Fecha de ingreso
    12 may, 07
    Ubicación
    En donde nadie puede encontrarme.. ¬¬
    Mensajes
    1,414

    Predeterminado

    Cita Iniciado por chiquimessi Ver mensaje
    si metete a la pagina de la marca de tu lap y buscate el driver ah de ser eso...porq ps no se de q otra forma la encuentre...tendrias q irte al BIOS y seria mas bronca
    +1

    Todo lo que mencionas da a pensar que falta el driver.. o el que esta instalado esta: dañado, defectuoso, mal instalado.. o lo que quieras... pero en definitiva es el driver...

  8. #8
    trabajo.com está desconectado Newbie
    Fecha de ingreso
    22 jul, 08
    Ubicación
    chihuahua
    Mensajes
    85

    Predeterminado

    ahhh k lata mira a mi paso lo mismo pero tuve k entrar a la bios y con eso se soluciona suerte

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes